TPL SW 8P 10G SFP L2 MANAGED

TP-LINK
1.628,05 Lei
"JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6 "
Garantie: 60 luni
La comanda
Limita stoc
Adauga in cos
Cod Produs: TL-SX3008F Ai nevoie de ajutor? 0770928380
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
"JetStream™ 8-Port 10GE SFP+ L2+ Managed Switch PORT: 8× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6 "
Garantie: 60 luni


Specificatii tehnice

Certification: CE, FCC, RoHS
Switching capacity: 160 Gbit/s
Forwarding rate: 119.04 Mpps
Packet buffer memory: 16 MB
Jumbo frames support: Yes
Static route: Yes
Number of queues: 8
Jumbo frames: 9000
MAC address table: 32000 entries
MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Switch layer: L2+/L3
Configuring Location Settings (CLI): Yes
Web-based management: Yes
System event log: Yes
Traffic classification: Yes
Cloud-managed: Yes
Multicast support: Yes
Multicast Listener Discovery (MLD) snooping: Y
Head-of-line (HOL) blocking: Yes
IP routing: Yes
Number of VLANs: 4000
Broadcast storm control: Yes
Flow control support: Yes
Rate limiting: Yes
10G support: Yes
Link aggregation: Yes
Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Virtual LAN features: Private VLAN, Protocol-based VLAN, Voice VLAN
Heat dissipation: 52.75 BTU/h
Operating relative humidity (H-H): 10 - 90%
Operating temperature (T-T): 0 - 45 °C
Storage temperature (T-T): -40 - 70 °C
Storage relative humidity (H-H): 5 - 90%
Rack mount kit: Yes
Cables included: AC
Package type: Box
Console port: RJ-45/micro-USB
Power connector: DC-in jack
Basic switching RJ-45 Ethernet ports quantity: 0
Basic switching RJ-45 Ethernet ports type: No
SFP module slots quantity: 8
Power supply included: Yes
Power source: AC
Power consumption (max): 15.46 W
AC input voltage: 220 V
Power over Ethernet (PoE): No
Management protocols: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6 features: IPv6 Telnet, IPv6 ping, IPv6 tracert
DHCP features: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
Security algorithms: HTTPS, SSH, SSH-2, SSL/TLS
IP-MAC-Port binding: Yes
Authentication type: AAA, TACACS+
Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR)
SSH/SSL support: Yes
Loop protection: Yes
Static port security: Yes
BPDU filtering/protection: Yes
MAC address filtering: Yes
Access Control List (ACL): Yes
Depth: 180 mm
LAN port type: 10Gigabit
Vezi mai mult
Informatii conformitate produs

Garantia Produsului: 60 luni

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!