"JetStream™ 16-Port 10GE SFP+ L2+ Managed Switch PORT: 16× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP, QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"
Garantie: 60 luni
Specificatii tehnice
Certification: CE, FCC, RoHS
Static route: Yes
Jumbo frames support: Yes
Number of queues: 8
Jumbo frames: 9000
MAC address table: 32000 entries
Switching capacity: 320 Gbit/s
Packet buffer memory: 24 MB
Forwarding rate: 23.808 Mpps
Product colour: Black
LED indicators: Yes
Rack mounting: Yes
Harmonized System (HS) code: 85176990
Switch layer: L2/L3
Quality of Service (QoS) support: Yes
MIB support: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Web-based management: Yes
System event log: Yes
Switch type: Managed
Traffic classification: Yes
ARP inspection: Yes
Configuring Location Settings (CLI): Yes
Cloud-managed: Yes
Multicast support: Yes
Multicast Listener Discovery (MLD) snooping: Y
Head-of-line (HOL) blocking: Yes
Virtual LAN features: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Broadcast storm control: Yes
Spanning tree protocol: Yes
Flow control support: Yes
Rate limiting: Yes
IP routing: Yes
Number of VLANs: 4000
10G support: Yes
Port mirroring: Yes
VLAN support: Yes
Link aggregation: Yes
Storage relative humidity (H-H): 5 - 90%
Heat dissipation: 111.71 BTU/h
Operating temperature (T-T): 0 - 45 °C
Storage temperature (T-T): -40 - 70 °C
Operating relative humidity (H-H): 10 - 90%
Manual: Yes
Quick start guide: Yes
Cables included: AC
Rack mount kit: Yes
Package type: Box
Package height: 100 mm
Package depth: 336 mm
Package weight: 37 kg
Package width: 528 mm
Console port: RJ-45/Micro-USB
SFP module slots quantity: 16
Basic switching RJ-45 Ethernet ports quantity: 0
Basic switching RJ-45 Ethernet ports type: No
Installed SFP+ modules quantity: 0
Power connector: DC-in jack
Power supply included: Yes
Power consumption (max): 32.74 W
Power source: AC
AC input voltage: 100 - 240 V
AC input frequency: 50/60 Hz
Power over Ethernet (PoE): No
IPv4 & IPv6 features: IPv6 Telnet, IPv6 ping, IPv6 tracert
Management protocols: SNMPv1/v2c/v3, SNTP
Static port security: Yes
Security algorithms: HTTPS, SSH, SSH-2, SSL/TLS
IP-MAC-Port binding: Yes
Authentication type: AAA, TACACS+
Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR)
DHCP features: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Authentication: Guest VLAN, MAC-based authentication, Port-based authentication, Web-based authentication
MAC address filtering: Yes
Access Control List (ACL): Yes
IGMP snooping: Yes
SSH/SSL support: Yes
Loop protection: Yes
BPDU filtering/protection: Yes
Depth: 220 mm
Width: 440 mm
Height: 44 mm
LAN port type: 10Gigabit
Vezi mai mult