TL SW JETSTREAM 48-PORT GB L2 MNG 4-10G

TP-LINK
2.764,61 Lei
"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"
Garantie: 60 luni
La comanda
Limita stoc
Adauga in cos
Cod Produs: TL-SG3452X Ai nevoie de ajutor? 0770928380
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
"JetStream™ 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 48× Gigabit RJ45 Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"
Garantie: 60 luni


Specificatii tehnice

Certification: CE, FCC, RoHS
Switching capacity: 176 Gbit/s
Packet buffer memory: 12 MB
Number of static routes: 48
Forwarding rate: 130.9 Mpps
Jumbo frames support: Yes
Static route: Yes
Jumbo frames: 9000
MAC address table: 16000 entries
Form factor: 1U
Number of fans: 0 fan(s)
Rack mounting: Yes
LED indicators: Yes
Product colour: Black
Harmonized System (HS) code: 85176990
Cloud-managed: Yes
MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Quality of Service (QoS) support: Yes
Web-based management: Yes
System event log: Yes
Switch type: Managed
Switch layer: L2+
ARP inspection: Yes
Configuring Location Settings (CLI): Yes
Multicast support: Yes
Multicast Listener Discovery (MLD) snooping: Y
Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
IPv4 routes: 48
IPv6 routes: 48
Virtual LAN features: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Head-of-line (HOL) blocking: Yes
Broadcast storm control: Yes
Spanning tree protocol: Yes
Flow control support: Yes
Rate limiting: Yes
Number of VLANs: 4000
10G support: Yes
Port mirroring: Yes
VLAN support: Yes
Link aggregation: Yes
Storage relative humidity (H-H): 5 - 90%
Operating temperature (T-T): 0 - 45 °C
Storage temperature (T-T): -40 - 70 °C
Operating relative humidity (H-H): 10 - 90%
Heat dissipation: 111.65 BTU/h
Quick start guide: Yes
Cables included: AC
Rack rails: Yes
Package height: 100 mm
Package weight: 4 kg
Package width: 528 mm
Package depth: 336 mm
SFP+ module slots quantity: 4
Power connector: AC-in jack
Console port: RJ-45/Micro-USB
Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000)
Basic switching RJ-45 Ethernet ports quantity: 48
Installed SFP modules quantity: 0
Installed SFP+ modules quantity: 0
Power supply included: Yes
AC input voltage: 100 - 240 V
AC input frequency: 50/60 Hz
Power source: AC
Power consumption (max): 32.72 W
Power over Ethernet (PoE): No
IPv4 & IPv6 features: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP): Yes
Management protocols: SNMPv1/v2c/v3, SNTP
Authentication type: AAA, RADIUS, TACACS+
DHCP features: DHCP client, DHCP relay, DHCP server
Authentication: Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
IP-MAC-Port binding: Yes
Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR)
Static port security: Yes
MAC address filtering: Yes
Access Control List (ACL): Yes
Password protection: Yes
IGMP proxy: Yes
IGMP snooping: Yes
BPDU filtering/protection: Yes
SSH/SSL support: Yes
Loop protection: Yes
Depth: 220 mm
Width: 440 mm
Height: 44 mm
LAN-Port-Type: Gigabit
Vezi mai mult
Informatii conformitate produs

Garantia Produsului: 60 luni

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!