ZYXEL GS1915-8EP 8GB HYBR POE NEBULA SW

ZYXEL
851,98 Lei
GS1915 Seriesrn8/24-port GbE Smart Managed SwitchrnGB HYBR POE NEBULA SW
Garantie: 60 luni
La comanda
Limita stoc
Adauga in cos
Cod Produs: GS1915-8EP-EU0101F Ai nevoie de ajutor? 0770928380
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
GS1915 Seriesrn8/24-port GbE Smart Managed SwitchrnGB HYBR POE NEBULA SW
Garantie: 60 luni


Specificatii tehnice

Forwarding rate: 11.9 Mpps
Certification: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Switching capacity: 16 Gbit/s
Packet buffer memory: 0.525 MB
MAC address table: 8000 entries
Jumbo frames: 9000
Jumbo frames support: Yes
Electromagnetic compatibility: LVD EN60950-1, BSMI CNS14336-1
Product colour: Black
LED indicators: Yes
Rate limiting: Yes
Harmonized System (HS) code: 85176990
Switch layer: L2
Quality of Service (QoS) support: Yes
Web-based management: Yes
System event log: Yes
Switch type: Managed
MIB support: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Multicast support: Yes
10G support: No
Broadcast storm control: Yes
Copper ethernet cabling technology: 10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex: Yes
VLAN support: Yes
Auto MDI/MDI-X: Yes
Flow control support: Yes
Number of VLANs: 8
Operating temperature (T-T): 0 - 40 °C
Storage temperature (T-T): -40 - 70 °C
Operating relative humidity (H-H): 10 - 95%
Heat dissipation: 245.52 BTU/h
Storage relative humidity (H-H): 10 - 95%
Manual: Yes
Quick start guide: Yes
User guide: Yes
Cables included: AC
Package depth: 227 mm
Package weight: 14 kg
Package width: 302 mm
Package height: 64 mm
Mean time between failures (MTBF): 1641000 h
Installed SFP+ modules quantity: 0
Gigabit Ethernet (copper) ports quantity: 8
Power connector: AC-in jack
Basic switching RJ-45 Ethernet ports quantity: 8
Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000)
Power source: AC
Power consumption (max): 72 W
AC input voltage: 200 - 240 V
AC input frequency: 50 - 60 Hz
Power over Ethernet (PoE) ports quantity: 8
Power over Ethernet (PoE): Yes
Total Power over Ethernet (PoE) budget: 60 W
Management protocols: SNMP v1,v2,v3, RMON (1,2,3,9)
SSH/SSL support: Yes
MAC address filtering: Yes
IGMP snooping: Yes
Width: 250 mm
Weight: 620 g
Depth: 104 mm
Height: 27 mm
LAN-Port-Type: Gigabit
Vezi mai mult
Informatii conformitate produs

Garantia Produsului: 60 luni

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!