TPL SW 24P-2.5GBE 4P10GE L2 MNG POE SW

TP-LINK
5.656,75 Lei
"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"
Garantie: 24 luni
La comanda
Limita stoc
Adauga in cos
Cod Produs: TL-SG3428XPP-M2 Ai nevoie de ajutor? 0770928380
Adauga la Favorite Cere informatii
  • Descriere
  • Caracteristici
  • Review-uri (0)
"JetStream™ 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ PORT: 24× 2.5G RJ45 Ports (8× 2.5G PoE++ Ports & 16× 2.5G PoE+ Ports), 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 802.3bt/at/af, 500 W PoE Power, 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6"
Garantie: 24 luni


Specificatii tehnice

Layer: Layer-2
Forwarding rate: 148.8 Mpps
Compliance certificates: CE, Federal Communications Commission (FCC), RoHS
Packet buffer memory: 16 MB
Number of IP interfaces: 32
Switching capacity: 200 Gbit/s
MAC address table: 32000 entries
Store-and-forward: Yes
Number of static routes: 48
Jumbo frames support: Yes
Static route: Yes
Number of queues: 8
Jumbo frames: 9000
Redundant fans support: Yes
Number of fans: 3 fan(s)
Form factor: 1U
Stackable: No
Rate limiting: Yes
Configuring Location Settings (CLI): Yes
Web-based management: Yes
System event log: Yes
Switch layer: L2+
MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Cloud-managed: Yes
Multicast Listener Discovery (MLD) snooping: MLD v1/v2
Multicast support: Yes
Half duplex: Yes
Broadcast storm control: Yes
Flow control support: Yes
Ethernet LAN data rates: 10,100,1000,2500,10000 Mbit/s
10G support: Yes
Full duplex: Yes
Link aggregation: Yes
Head-of-line (HOL) blocking: Yes
IPv4 routes: 48
IPv6 routes: 48
Virtual LAN features: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Heat dissipation: 2153.45 BTU/h
Operating temperature (T-T): 0 - 40 °C
Storage relative humidity (H-H): 5 - 90%
Operating relative humidity (H-H): 10 - 90%
Storage temperature (T-T): -40 - 70 °C
Cables included: AC
Rack mount kit: Yes
Flash memory: 32 MB
Memory type: DRAM
2.5G Ethernet (copper) ports quantity: 24
Console port: RJ-45/micro-USB
Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500)
SFP module slots quantity: 4
Redundant power supply (RPS) support: Yes
Power supply included: Yes
Power source: AC/PoE
Power consumption (max): 629.1 W
AC input voltage: 100 - 240 V
Power over Ethernet (PoE): Yes
Total Power over Ethernet (PoE) budget: 500 W
Power over Ethernet plus (PoE+) ports quantity: 16
Power over Ethernet 4PPoE (PoE++) ports quantity: 8
GARP VLAN Registration Protocol (GVRP): Yes
IPv4 & IPv6 features: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Management protocols: SNMP v1, v2c, v3
Authentication type: AAA, IEEE 802.1x, RADIUS, TACACS+
Static port security: Yes
BPDU filtering/protection: Yes
IP-MAC-Port binding: Yes
Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR)
DHCP features: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Security algorithms: HTTPS, SSH, SSH-2, SSL/TLS
Access Control List (ACL): Yes
SSH/SSL support: Yes
Loop protection: Yes
Authentication: Guest VLAN, MAC-based authentication, Port-based authentication
Depth: 330 mm
LAN-Ports: 24
Rackable: Yes
LAN-Port-Type: Gigabit
Redundant-PSU: Yes
Vezi mai mult
Informatii conformitate produs

Garantia Produsului: 24 luni

Daca doresti sa iti exprimi parerea despre acest produs poti adauga un review.

Review-ul a fost trimis cu succes.

Compara produse

Trebuie sa mai adaugi cel putin un produs pentru a compara produse.

A fost adaugat la favorite!

A fost sters din favorite!