"JetStream™ 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots PORT: 20× Gigabit SFP Ports, 4× Gigabit SFP/RJ45 Combo Ports, 4× 10G SFP+ Slots, RJ45/Micro-USB Console Port SPEC: 1U 19-inch Rack-mountable Steel Case FEATURE: Integration with JetStream™ SDN Controller, Static Routing, OAM, sFlow, DDM, 802.1Q VLAN, QinQ, STP/RSTP/MSTP, IGMP Snooping, 802.1p/DSCP QoS, ACL, 802.1x, Radius/Tacacs+ Authentication, LACP, CLI, SNMP, Dual Image/Configuration, IPv6, Dual Redundant Power Supplies"
Garantie: 24 luni
Specificatii tehnice
Layer: Layer-2
Forwarding rate: 95.23 Mpps
Number of static routes: 48
Jumbo frames: 9000
MAC address table: 16000 entries
Switching capacity: 128 Gbit/s
Store-and-forward: Yes
Packet buffer memory: 12 MB
Jumbo frames support: Yes
Static route: Yes
Number of fans: 1 fan(s)
Rack mounting: Yes
Stackable: No
Form factor: 1U
Product colour: Black
LED indicators: Yes
Rate limiting: Yes
Configuring Location Settings (CLI): Yes
Quality of Service (QoS) support: Yes
Switch layer: L2
Web-based management: Yes
System event log: Yes
Switch type: Managed
ARP inspection: Yes
MIB support: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Cloud-managed: Yes
Multicast Listener Discovery (MLD) snooping: Y
Multicast support: Yes
Head-of-line (HOL) blocking: Yes
Active link detection: Yes
IP routing: Yes
Number of VLANs: 4000
IPv4 routes: 48
IPv6 routes: 48
10G support: Yes
Port mirroring: Yes
VLAN support: Yes
Link aggregation: Yes
Flow control support: Yes
Ethernet LAN data rates: 10,100,1000,10000 Mbit/s
Policy-based routing: Yes
Broadcast storm control: Yes
Spanning tree protocol: Yes
Routing entries: 512
Virtual LAN features: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Heat dissipation: 121.81 BTU/h
Operating relative humidity (H-H): 10 - 90%
Operating temperature (T-T): 0 - 45 °C
Storage temperature (T-T): -40 - 70 °C
Storage relative humidity (H-H): 5 - 90%
Rack mount kit: Yes
Manual: Yes
Cables included: AC
Package height: 100 mm
Package weight: 2.97 kg
Package width: 528 mm
Package depth: 336 mm
Fiber ports quantity: 20
Fiber optic connector: SFP, SFP+
Basic switching RJ-45 Ethernet ports quantity: 0
Basic switching RJ-45 Ethernet ports type: No
SFP module slots quantity: 4
Console port: RJ-45/Micro-USB
Power connector: AC-in jack
Combo SFP ports quantity: 4
Redundant power supply (RPS) support: Yes
Power supply included: Yes
Power consumption (max): 35.7 W
Power source: AC
Number of power supply units: 2
Power over Ethernet (PoE): No
GARP VLAN Registration Protocol (GVRP): Yes
Management protocols: SNMPv1/v2c/v3, SNTP
IPv4 & IPv6 features: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Authentication type: AAA, RADIUS, TACACS+
IP-MAC-Port binding: Yes
Queue scheduling algorithms: SP, WRR+SP, Weighted Round Robin (WRR)
DHCP features: DHCP client, DHCP relay, DHCP server
Authentication: Auto VLAN, Guest VLAN, MAC-based authentication, Port-based authentication
BPDU filtering/protection: Yes
SSH/SSL support: Yes
Loop protection: Yes
IGMP proxy: Yes
IGMP snooping: Yes
MAC address filtering: Yes
Access Control List (ACL): Yes
Password protection: Yes
Depth: 220 mm
Width: 440 mm
Height: 44 mm
LAN-Ports: 24
Rackable: Yes
LAN-Port-Type: Gigabit
Redundant-PSU: Yes
Vezi mai mult